I can not see the access controls editor in the I/NET system. What did I do wrong?

Issue

I can not see the access controls editor in the I/NET system. What did I do wrong?

Product Line

TAC I/NET

Environment

I/NET Site

Cause

The "Enable Access Control" check box must be checked. This box is located in the I/O Server driver.

Resolution

  1. Edit the I/O Server configuration
  2. Check the access box
  3. Log out of I/NET
  4. Log back and the access is now available.