Issue
Bit Count not Supported errors in the Active Event view and Event log
Environment
- Active Event view
- Event log
Cause
Custom cards will be required if bit count is not supported.
Resolution
- On the door configuration screens make sure the correct card type is selected. (Note: On the door you can select multiple card types).
- If the card bit count and/or format is not one that is supported natively by the door then it may be necessary to configure a custom card.